ansible-bootstrap-ubuntu-16.04.yml

Get Ansible to work on bare Ubuntu 16.04 without python 2.7

0

Votes

Owner Profile

Vote Here

You must earn at least 1 vote on your snippets to be allowed to vote